Das Programm kann nicht gestartet werden!
    		        
In einigen Browsern (z.b. Internet Explorer 8) wird die Ausführung des Flash-Plugins verhindert.
Klicke bitte auf die eingeblendete Leiste.


Wenn keine Leiste eingeblendet wird, ist in deinem Browser wahrscheinlich noch kein Flash-Plugin installiert.
Dieses ist eine grundlegende Vorraussetzung um das Lackier-Tool im Browser zu nutzen.

Information:
Das Flash-Plugin ist eine zusätzliche Erweiterung für deinen Browser, um interaktive Inhalte darzustellen.
Es wird von dem Drittanbieter Adobe® entwickelt und kann heutzutage als Quasi-Standard für solche Browser-Anwendungen angesehen werden.
Eine ausführliche Installationsanleitung und den passenden Download für deinen Internet-Browser findest du auf der Herstellerseite
http://www.adobe.com/de/ oder direkt unter folgendem Link:
Adobe Flash Player herunterladen